2017遠東聯席會app

iOS 最低支援iOS 9.0

iOS 9以上 按下安裝後,請到設定->一般->裝置管理(最下方)->Far Eastern New Century Corporation->信任此憑證

Android 最低支援Android 4.4

若手機顯示封鎖安裝的相關警告,請先到手機內的「設定」->「安全性」->「未知的來源」 打勾後即可安裝。

大數據解密課前讀物